<!DOCTYPE html><html class="no-js" lang="fr-FR" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8"><title>Les revenus de Weibo doublent presque grâce aux revenus publicitaires - News Chine</title><link rel="apple-touch-icon" href="apple-touch-icon.png"><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="black"><link rel="pingback" href="http://www.chine.tv/xmlrpc.php" /> <!--[if lt IE 9]> <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script> <![endif]--><style type="text/css">body{background-color:#EBEBEB}.top .toplink,.flex-direction-nav .flex-prev,.flex-direction-nav .flex-next, #search-image, .nav-previous a,.nav-next a, .mts-subscribe input[type="submit"], .sbutton, .currenttext, .pagination a:hover{background-color:#FF6C00}.currenttext, .pagination a:hover{border:1px solid #FF6C00}.related-posts a,.theauthor a,.single_post a, a:hover, .textwidget a, #commentform a, .copyrights a:hover, a, .sidebar.c-4-12 a:hover, footer .widget li a:hover{color:#FF6C00}.postauthor h5,.reply a,.current-menu-item a{color:#FF6C00}.secondary-navigation{border-bottom:4px solid #FF6C00}body>footer{border-top:4px solid #FF6C00}</style><meta name="mobile-web-app-capable" content="yes"><script data-ref="https://goo.gl/C1gw96" data-abtf='[-1,[[[["http://ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js?ver=1.7.1",true,0,[]],["http://www.chine.tv/wp-content/plugins/above-the-fold-optimization/public/js/jquery.lazyloadxt.min.js?ver=1.1.0",true,1,[0]],["http://www.chine.tv/wp-content/plugins/above-the-fold-optimization/public/js/jquery.lazyloadxt.widget.min.js?ver=1.1.0",true,2,[0,1]],["http://ajax.googleapis.com/ajax/libs/jqueryui/1.9.2/jquery-ui.min.js?ver=1.8.16",true,3,[]],["http://www.chine.tv/wp-content/themes/playbook/js/modernizr.min.js?ver=4.6.11",true,4,[]],["http://www.chine.tv/wp-content/themes/playbook/js/customscript.js?ver=4.6.11",true,5,[]],["http://www.chine.tv/wp-content/plugins/wp-shortcode/js/jquery.tipsy.js?ver=4.6.11",true,6,[0]],["http://www.chine.tv/wp-content/plugins/wp-shortcode/js/wp-shortcode.js?ver=4.6.11",true,7,[0]],["http://www.chine.tv/wp-content/plugins/multi-column-tag-map/mctagmap.js?ver=11.0.3",true,false,false],["http://www.chine.tv/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105",true,8,[0]],["http://www.chine.tv/wp-includes/js/underscore.min.js?ver=1.8.3",true,9,[]],["http://www.chine.tv/wp-includes/js/shortcode.min.js?ver=4.6.11",true,10,[9]],["http://www.chine.tv/wp-admin/js/media-upload.min.js?ver=4.6.11",true,11,[8,10]],["http://www.chine.tv/wp-includes/js/comment-reply.min.js?ver=4.6.11",true,12,[]],["http://www.chine.tv/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20",true,13,[0]],["http://www.chine.tv/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.1.2",true,14,[0,13]],["http://www.chine.tv/wp-content/plugins/wp-review/assets/js/main.js?ver=4.0.6",true,15,[0]],["http://www.chine.tv/wp-includes/js/wp-embed.min.js?ver=4.6.11",true,16,[]],["http://www.chine.tv/wp-content/plugins/wp-tab-widget/js/wp-tab-widget.js?ver=4.6.11",true,17,[0]]],[],["jquery","jquery-lazyloadxt","jquery-lazyloadxt-widget","jquery-ui","modernizr","customscript","tipsy","mts_wpshortcodes","thickbox","underscore","shortcode","media-upload","comment-reply","jquery-form","contact-form-7","wp_review-js","wp-embed","wpt_widget"]],false],[[[&quot;all&quot;],&quot;http://www.chine.tv/wp-content/themes/playbook/style.css&quot;],[[&quot;all&quot;],&quot;http://www.chine.tv/wp-includes/css/dashicons.min.css?ver=4.6.11&quot;],[[&quot;all&quot;],&quot;http://www.chine.tv/wp-includes/js/thickbox/thickbox.css?ver=4.6.11&quot;],[[&quot;all&quot;],&quot;http://fonts.googleapis.com/css?family=Noto+Sans%3Aregular%2Cbold&amp;v1&amp;ver=4.6.11&quot;],[[&quot;all&quot;],&quot;http://www.chine.tv/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.1.2&quot;],[[&quot;all&quot;],&quot;http://www.chine.tv/wp-content/plugins/wp-review/assets/css/wp-review.css?ver=4.0.6&quot;],[[&quot;all&quot;],&quot;http://www.chine.tv/wp-content/plugins/wp-shortcode/css/tipsy.css?ver=4.6.11&quot;],[[&quot;all&quot;],&quot;http://www.chine.tv/wp-content/plugins/wp-shortcode/css/wp-shortcode.css?ver=4.6.11&quot;],[[&quot;screen&quot;],&quot;http://www.chine.tv/wp-content/plugins/multi-column-tag-map/mctagmap.css?ver=11.0.3&quot;],[[&quot;all&quot;],&quot;http://www.chine.tv/wp-content/plugins/wp-tab-widget/css/wp-tab-widget.css?ver=4.6.11&quot;]]]'>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</script><style type="text/css" id="AbtfCSS" data-abtf>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</style><link rel="canonical" href="http://www.business-internet-chine.com/business-chine/les-revenus-de-weibo-doublent-presque-grace-aux-revenus-publicitaires.php" /><link rel="publisher" href="https://plus.google.com/+WillyPortierAsia"/><meta property="og:locale" content="fr_FR" /><meta property="og:type" content="article" /><meta property="og:title" content="Les revenus de Weibo doublent presque grâce aux revenus publicitaires - News Chine" /><meta property="og:description" content="Le site de micro-blogging Weibo a réalisé un bénéfice important au deuxième trimestre, doublant presque depuis un an grâce à l&rsquo;augmentation des revenus publicitaires. Le bénéfice net selon les règles non-GAAP a bondi de 95% par rapport à la même période de l&rsquo;année dernière pour passer à 112,6 millions de dollars US, et le chiffre &hellip;" /><meta property="og:url" content="http://www.business-internet-chine.com/business-chine/les-revenus-de-weibo-doublent-presque-grace-aux-revenus-publicitaires.php" /><meta property="og:site_name" content="News Chine" /><meta property="article:publisher" content="http://www.facebook.com/chinebusiness" /><meta property="article:tag" content="weibo" /><meta property="article:section" content="Business Chine" /><meta property="article:published_time" content="2018-05-19T12:18:59+00:00" /><meta property="article:modified_time" content="2018-05-17T12:34:26+00:00" /><meta property="og:updated_time" content="2018-05-17T12:34:26+00:00" /><meta property="og:image" content="http://www.chine.tv/wp-content/uploads/2018/05/weibo.jpg" /><meta name="twitter:card" content="summary"/><meta name="twitter:description" content="Le site de micro-blogging Weibo a réalisé un bénéfice important au deuxième trimestre, doublant presque depuis un an grâce à l&rsquo;augmentation des revenus publicitaires. Le bénéfice net selon les règles non-GAAP a bondi de 95% par rapport à la même période de l&rsquo;année dernière pour passer à 112,6 millions de dollars US, et le chiffre [&hellip;]"/><meta name="twitter:title" content="Les revenus de Weibo doublent presque grâce aux revenus publicitaires - News Chine"/><meta name="twitter:domain" content="News Chine"/><meta name="twitter:image:src" content="http://www.chine.tv/wp-content/uploads/2018/05/weibo.jpg"/> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","url":"http:\/\/www.business-internet-chine.com\/","name":"News Chine"}</script> <link rel='dns-prefetch' href='//ajax.googleapis.com' /><link rel='dns-prefetch' href='//www.chine.tv' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' />  <script type='text/javascript' data-cfasync='false'>/*<![CDATA[*/_SHR_SETTINGS={"endpoints":{"local_recs_url":"http:\/\/www.chine.tv\/wp-admin\/admin-ajax.php?action=shareaholic_permalink_related","share_counts_url":"http:\/\/www.chine.tv\/wp-admin\/admin-ajax.php?action=shareaholic_share_counts_api"}};(function(){var shr=document.createElement('script');shr.setAttribute('data-cfasync','false');shr.src='//dsms0mj1bbhn4.cloudfront.net/assets/pub/shareaholic.js';shr.type='text/javascript';shr.async='true';shr.onload=shr.onreadystatechange=function(){var rs=this.readyState;if(rs&&rs!='complete'&&rs!='loaded')return;var site_id='0b46897debb3e0f96937029c27e8b916';var page_config={"endpoints":{"local_recs_url":"http:\/\/www.chine.tv\/wp-admin\/admin-ajax.php?action=shareaholic_permalink_related","share_counts_url":"http:\/\/www.chine.tv\/wp-admin\/admin-ajax.php?action=shareaholic_share_counts_api"},"apps":{"share_buttons":{"get_share_counts":function(url,services,cb){Shareaholic.Utils.ajax({cache:true,cache_ttl:'1 minute',url:'http://www.chine.tv/wp-admin/admin-ajax.php',data:{action:'shareaholic_share_counts_api',url:url,services:services},success:function(res){if(res&&res.data){cb(res.data,true);}}})}}}};try{Shareaholic.init(site_id,page_config);}catch(e){}};var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(shr,s);})();/*]]>*/</script> <meta name='shareaholic:site_name' content='News Chine' /><meta name='shareaholic:language' content='fr-FR' /><meta name='shareaholic:url' content='http://www.business-internet-chine.com/business-chine/les-revenus-de-weibo-doublent-presque-grace-aux-revenus-publicitaires.php' /><meta name='shareaholic:keywords' content='weibo, business chine' /><meta name='shareaholic:article_published_time' content='2018-05-19T12:18:59+00:00' /><meta name='shareaholic:article_modified_time' content='2018-05-19T12:18:59+00:00' /><meta name='shareaholic:shareable_page' content='true' /><meta name='shareaholic:article_author_name' content='oriane' /><meta name='shareaholic:site_id' content='0b46897debb3e0f96937029c27e8b916' /><meta name='shareaholic:wp_version' content='7.6.1.4' /><meta name='shareaholic:image' content='http://www.chine.tv/wp-content/uploads/2018/05/weibo.jpg' />  <script type="text/javascript">/*<![CDATA[*/window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.chine.tv\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.11"}};!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);/*]]>*/</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0 .07em !important;vertical-align:-0.1em !important;background:none !important;padding:0 !important}</style>  <script type="text/javascript">(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');__gaTracker('create','UA-1488273-3','auto');__gaTracker('set','forceSSL',true);__gaTracker('require','displayfeatures');__gaTracker('require','linkid','linkid.js');__gaTracker('send','pageview');</script>          <link rel='https://api.w.org/' href='http://www.business-internet-chine.com/wp-json/' /><link rel='shortlink' href='http://www.business-internet-chine.com/?p=12062' /><link rel="alternate" type="application/json+oembed" href="http://www.business-internet-chine.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.business-internet-chine.com%2Fbusiness-chine%2Fles-revenus-de-weibo-doublent-presque-grace-aux-revenus-publicitaires.php" /><link rel="alternate" type="text/xml+oembed" href="http://www.business-internet-chine.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.business-internet-chine.com%2Fbusiness-chine%2Fles-revenus-de-weibo-doublent-presque-grace-aux-revenus-publicitaires.php&#038;format=xml" /> <script type="text/javascript">var ajaxurl="http://www.chine.tv/wp-admin/admin-ajax.php"</script>   <!--[if IE 7]><link rel="stylesheet" href="http://www.chine.tv/wp-content/plugins/wp-review/assets/css/wp-review-ie7.css"> <![endif]--></head><body id ="blog" class="single single-post postid-12062 single-format-standard main cat-15-id"> <header class="main-header"><div class="container"><div id="header"><h2 id="logo"> <a href="http://www.business-internet-chine.com"><img src="http://www.business-internet-chine.com/wp-content/uploads/2016/08/logo2.jpg?x98090" alt="News Chine"></a></h2><div class="widget-header"><div class="textwidget"><a href="http://www.empiredumilieu.com" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://www.empiredumilieu.com', '');"><img src="http://www.business-internet-chine.com/wp-content/uploads/2016/08/agence-web-en-chine.jpg?x98090"></a></div></div></div></div><div class="secondary-navigation"> <nav id="navigation" ><ul class="menu"><li class="cat-item cat-item-10"><a href="http://www.business-internet-chine.com/acces-internet" >Accès Internet</a></li><li class="cat-item cat-item-3"><a href="http://www.business-internet-chine.com/acteurs-ntic" >Acteurs NTIC</a></li><li class="cat-item cat-item-14"><a href="http://www.business-internet-chine.com/autres-informations" >Autres informations</a></li><li class="cat-item cat-item-2536"><a href="http://www.business-internet-chine.com/big-data" >Big Data</a></li><li class="cat-item cat-item-15"><a href="http://www.business-internet-chine.com/business-chine" >Business Chine</a></li><li class="cat-item cat-item-8"><a href="http://www.business-internet-chine.com/divertissement-en-ligne" >Divertissement en ligne</a></li><li class="cat-item cat-item-6"><a href="http://www.business-internet-chine.com/e-commerce" >E-commerce</a></li><li class="cat-item cat-item-16"><a href="http://www.business-internet-chine.com/informations" >Informations</a></li><li class="cat-item cat-item-7"><a href="http://www.business-internet-chine.com/instant-messenger" >Instant Messenger</a></li><li class="cat-item cat-item-5"><a href="http://www.business-internet-chine.com/jeux-en-ligne" >Jeux en ligne</a></li><li class="cat-item cat-item-11"><a href="http://www.business-internet-chine.com/moteur-de-recherche" >Moteur de recherche</a></li><li class="cat-item cat-item-12"><a href="http://www.business-internet-chine.com/population-internaute" >Population internaute</a></li><li class="cat-item cat-item-4"><a href="http://www.business-internet-chine.com/publicite-en-ligne" >Publicité en ligne</a></li><li class="cat-item cat-item-17"><a href="http://www.business-internet-chine.com/rapport" >Rapport</a></li><li class="cat-item cat-item-13"><a href="http://www.business-internet-chine.com/recrutement-en-ligne" >Recrutement en ligne</a></li><li class="cat-item cat-item-9"><a href="http://www.business-internet-chine.com/sms-mobilite" >SMS &amp; Mobilité</a></li></ul> </nav></div> </header><div class="main-container"><div id="page" class="single"><div class="content"> <article class="article"><div id="content_box" ><div id="post-12062" class="g post post-12062 type-post status-publish format-standard has-post-thumbnail hentry category-business-chine tag-weibo cat-15-id has_thumb"><div class="single_post"> <header><h1 class="title single-title">Les revenus de Weibo doublent presque grâce aux revenus publicitaires</h1><div class="post-info"><span class="theauthor">by <a rel="nofollow" href="http://www.business-internet-chine.com/author/oriane" title="Articles par oriane" rel="author">oriane</a></span>&nbsp; <span class="thetime"> 19/05/2018 | 12:18</span> <span class="thecomment"><a href="http://www.business-internet-chine.com/business-chine/les-revenus-de-weibo-doublent-presque-grace-aux-revenus-publicitaires.php#respond">0</a></span> <span class="thecategory">Posted in <a href="http://www.business-internet-chine.com/business-chine" rel="nofollow">Business Chine</a></span>&nbsp;</div> </header><div class="post-single-content box mark-links"><p style="text-align: justify;">Le site de micro-blogging Weibo a réalisé un bénéfice important au deuxième trimestre, doublant presque depuis un an grâce à l&rsquo;augmentation des revenus publicitaires. Le bénéfice net selon les règles non-GAAP a bondi de 95% par rapport à la même période de l&rsquo;année dernière pour passer à 112,6 millions de dollars US, et le chiffre d’affaires aurait grimpé de 76%, selon un dépôt boursier réalisé hier. Les recettes publicitaires ont augmenté de 79% pour passer à 303 millions de dollars US, en raison de l&rsquo;augmentation des dépenses publicitaires des grands annonceurs qui ont constaté de meilleurs retours sur leurs investissements sur cette plateforme sociale.</p><p style="text-align: justify;">«Notre objectif est d&rsquo;augmenter le nombre des utilisateurs, d&rsquo;approfondir la collaboration avec les principaux fournisseurs de contenu IP, les médias, les célébrités et les principaux leaders d&rsquo;opinion sur le contenu, ainsi que l&rsquo;impact social et sociétal de Weibo » dixit le directeur exécutif Wang Gaofei.<a href="http://www.business-internet-chine.com/wp-content/uploads/2018/05/weibo.jpg?x98090"><img class="alignnone size-medium wp-image-12063 alignleft" src="http://www.business-internet-chine.com/wp-content/uploads/2018/05/weibo-300x224.jpg?x98090" alt="weibo" width="300" height="224" srcset="http://www.chine.tv/wp-content/uploads/2018/05/weibo-300x224.jpg 300w, http://www.chine.tv/wp-content/uploads/2018/05/weibo-320x240.jpg 320w, http://www.chine.tv/wp-content/uploads/2018/05/weibo-82x60.jpg 82w, http://www.chine.tv/wp-content/uploads/2018/05/weibo-65x50.jpg 65w, http://www.chine.tv/wp-content/uploads/2018/05/weibo.jpg 640w" sizes="(max-width: 300px) 100vw, 300px" /></a></p><p style="text-align: justify;">La plate-forme sociale a déclaré que 19 millions de nouveaux utilisateurs actifs mensuels se sont inscrits sur la plateforme au cours du premier trimestre, maintenant au total 411 millions, dont 93 pour cent ont visité le site sur des appareils mobiles. Weibo s&rsquo;attend à un chiffre d&rsquo;affaires compris entre 420 et 430 millions de dollars US au deuxième trimestre, contre des prévisions de 417,1 millions de dollars pour les analystes. BOCOM International a déclaré dans une note de recherche aujourd&rsquo;hui qu&rsquo;il est optimiste quant à la croissance de la monétisation de Weibo étant donné l&rsquo;adoption croissante de la publicité vidéo et le potentiel d&rsquo;augmentation des tarifs de la publicité.</p><div class='shareaholic-canvas' data-app-id='17906913' data-app='share_buttons' data-title='Les revenus de Weibo doublent presque grâce aux revenus publicitaires' data-link='http://www.business-internet-chine.com/business-chine/les-revenus-de-weibo-doublent-presque-grace-aux-revenus-publicitaires.php' data-summary=''></div> <script type="text/javascript">jQuery(document).ready(function($){$.post('http://www.chine.tv/wp-admin/admin-ajax.php',{action:'wpt_view_count',id:'12062'});});</script> </div></div><div class="related-posts"><div class="postauthor-top"><h3>Related Posts</h3></div><ul><li class=""> <a rel="nofollow" class="relatedthumb" href="http://www.business-internet-chine.com/business-chine/une-application-de-restauration-annonce-un-nouvel-investissement-pour-developper-une-technologie-dia.php" rel="bookmark" title="Une application de restauration annonce un nouvel investissement pour développer une technologie d&rsquo;IA"> <span class="rthumb"> <img width="82" height="60" src="http://www.chine.tv/wp-content/uploads/2018/05/restaurant-82x60.jpg" class="attachment-related size-related wp-post-image" alt="restaurant" title="" />																					</span> <span> Une application de restauration annonce un nouvel investissement pour développer une technologie d&rsquo;IA </span> </a><div>L&rsquo;application de restauration basée à Shanghai, « Seat Now », a annoncé la clôture</div></li><li class="last"> <a rel="nofollow" class="relatedthumb" href="http://www.business-internet-chine.com/business-chine/lintroduction-en-bourse-de-xiaomi-a-hong-kong-prevue-comme-la-plus-grande-de-cette-annee.php" rel="bookmark" title="L&rsquo;introduction en bourse de Xiaomi à Hong Kong prévue comme la plus grande de cette année"> <span class="rthumb"> <img width="82" height="60" src="http://www.chine.tv/wp-content/uploads/2018/05/xiaomi-82x60.jpg" class="attachment-related size-related wp-post-image" alt="xiaomi" title="" />																					</span> <span> L&rsquo;introduction en bourse de Xiaomi à Hong Kong prévue comme la plus grande de cette année </span> </a><div>Xiaomi Corp a demandé à vendre des actions à Hong Kong dans ce qui</div></li></ul></div><div class="postauthor"><h4 style="display:none">About Author</h4> <img alt='' src='http://2.gravatar.com/avatar/276a52c4aeea923ce0a6f127e15346db?s=135&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/276a52c4aeea923ce0a6f127e15346db?s=270&amp;d=mm&amp;r=g 2x' class='avatar avatar-135 photo' height='135' width='135' /><h5>oriane</h5><p></p></div></div><div id="commentsAdd"><div id="respond" class="box m-t-6"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title"><h4><span>Leave a Reply</span></h4></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/business-chine/les-revenus-de-weibo-doublent-presque-grace-aux-revenus-publicitaires.php#respond" style="display:none;">Annuler la réponse.</a></small></h3><p class="must-log-in">Vous devez <a href="http://www.chine.tv/wp-login.php?redirect_to=http%3A%2F%2Fwww.business-internet-chine.com%2Fbusiness-chine%2Fles-revenus-de-weibo-doublent-presque-grace-aux-revenus-publicitaires.php">être connecté(e)</a> pour rédiger un commentaire.</p></div></div></div></div> </article> <aside class="sidebar c-4-12"><div id="sidebars" class="g"><div class="sidebar"><ul class="sidebar_list"><li id="widget_search" class="widget widget-sidebar"><h3>Rechercher</h3><form method="get" id="searchform" class="search-form" action="http://www.business-internet-chine.com" _lpchecked="1"><fieldset> <input type="text" name="s" id="s" value="Search the site" onblur="if (this.value == '') {this.value = 'Search the site';}" onfocus="if (this.value == 'Search the site') {this.value = '';}" > <input id="search-image" class="sbutton" type="submit" style="border:0; vertical-align: top;" value="Search"></fieldset></form></li><li id="widget_text" class="widget widget-sidebar"><h3>A propos</h3><div class="textwidget">Business Internet Chine a été propulsé pour la première fois en juillet 2007 sur le web français. <br /> Le site se veut la référence en ce qui concerne les actualités Internet et les nouvelles technologies en Chine. Une large partie du site est dédiée aux actualités business en Chine, mais aussi à des dossiers spéciaux. <br /></div></li><li id="widget_text" class="widget widget-sidebar"><h3>Ils nous aiment!</h3><div class="textwidget"><iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fchinebusiness&amp;width=260&amp;height=290&amp;colorscheme=light&amp;show_faces=true&amp;header=true&amp;stream=false&amp;show_border=true&amp;appId=309655145804672" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:260px; height:290px;" allowTransparency="true"></iframe></div></li><li id="widget_wpt" class="widget widget-sidebar"><div class="wpt_widget_content" id="wpt_widget-2_content" data-widget-number="2"><ul class="wpt-tabs has-1-tabs"><li class="tab_title"><a href="#" id="recent-tab">Récent</a></li></ul><div class="clear"></div><div class="inside"><div id="recent-tab-content" class="tab-content"></div><div class="clear"></div></div><div class="clear"></div></div> <script type="text/javascript">jQuery(function($){$('#wpt_widget-2_content').data('args',{"allow_pagination":"1","post_num":"5","title_length":"15","comment_num":"5","show_thumb":"1","thumb_size":"small","show_date":"1","show_excerpt":null,"excerpt_length":"15","show_comment_num":null,"show_avatar":"1","show_love":null});});</script> </li><li id="widget_tag_cloud" class="widget widget-sidebar"><h3>Étiquettes</h3><div class="tagcloud"><a href='http://www.business-internet-chine.com/tag/3g' class='tag-link-1714 tag-link-position-1' title='21 sujets' style='font-size: 8.35pt;'>3G</a> <a href='http://www.business-internet-chine.com/tag/360buy' class='tag-link-1762 tag-link-position-2' title='27 sujets' style='font-size: 10.275pt;'>360buy</a> <a href='http://www.business-internet-chine.com/tag/alibaba' class='tag-link-1738 tag-link-position-3' title='132 sujets' style='font-size: 22pt;'>Alibaba</a> <a href='http://www.business-internet-chine.com/tag/alipay' class='tag-link-1741 tag-link-position-4' title='58 sujets' style='font-size: 15.875pt;'>Alipay</a> <a href='http://www.business-internet-chine.com/tag/apple' class='tag-link-1708 tag-link-position-5' title='54 sujets' style='font-size: 15.35pt;'>Apple</a> <a href='http://www.business-internet-chine.com/tag/baidu' class='tag-link-196 tag-link-position-6' title='132 sujets' style='font-size: 22pt;'>Baidu</a> <a href='http://www.business-internet-chine.com/tag/banque' class='tag-link-150 tag-link-position-7' title='33 sujets' style='font-size: 11.675pt;'>banque</a> <a href='http://www.business-internet-chine.com/tag/business' class='tag-link-364 tag-link-position-8' title='21 sujets' style='font-size: 8.35pt;'>business</a> <a href='http://www.business-internet-chine.com/tag/business-chine-2' class='tag-link-327 tag-link-position-9' title='42 sujets' style='font-size: 13.425pt;'>business chine</a> <a href='http://www.business-internet-chine.com/tag/china-mobile' class='tag-link-22 tag-link-position-10' title='76 sujets' style='font-size: 17.975pt;'>China Mobile</a> <a href='http://www.business-internet-chine.com/tag/china-telecom' class='tag-link-192 tag-link-position-11' title='42 sujets' style='font-size: 13.425pt;'>China Telecom</a> <a href='http://www.business-internet-chine.com/tag/china-unicom' class='tag-link-25 tag-link-position-12' title='44 sujets' style='font-size: 13.775pt;'>China Unicom</a> <a href='http://www.business-internet-chine.com/tag/chine' class='tag-link-30 tag-link-position-13' title='128 sujets' style='font-size: 21.825pt;'>Chine</a> <a href='http://www.business-internet-chine.com/tag/cloud-computing' class='tag-link-1087 tag-link-position-14' title='27 sujets' style='font-size: 10.275pt;'>Cloud Computing</a> <a href='http://www.business-internet-chine.com/tag/croissance' class='tag-link-954 tag-link-position-15' title='34 sujets' style='font-size: 11.85pt;'>croissance</a> <a href='http://www.business-internet-chine.com/tag/elong' class='tag-link-256 tag-link-position-16' title='20 sujets' style='font-size: 8pt;'>eLong</a> <a href='http://www.business-internet-chine.com/tag/google' class='tag-link-415 tag-link-position-17' title='49 sujets' style='font-size: 14.65pt;'>Google</a> <a href='http://www.business-internet-chine.com/tag/hong-kong' class='tag-link-195 tag-link-position-18' title='43 sujets' style='font-size: 13.6pt;'>Hong Kong</a> <a href='http://www.business-internet-chine.com/tag/huawei' class='tag-link-62 tag-link-position-19' title='57 sujets' style='font-size: 15.7pt;'>Huawei</a> <a href='http://www.business-internet-chine.com/tag/immobilier' class='tag-link-145 tag-link-position-20' title='53 sujets' style='font-size: 15.175pt;'>immobilier</a> <a href='http://www.business-internet-chine.com/tag/inde' class='tag-link-518 tag-link-position-21' title='27 sujets' style='font-size: 10.275pt;'>Inde</a> <a href='http://www.business-internet-chine.com/tag/inflation' class='tag-link-681 tag-link-position-22' title='23 sujets' style='font-size: 9.05pt;'>inflation</a> <a href='http://www.business-internet-chine.com/tag/investissement' class='tag-link-473 tag-link-position-23' title='55 sujets' style='font-size: 15.525pt;'>investissement</a> <a href='http://www.business-internet-chine.com/tag/jd' class='tag-link-2087 tag-link-position-24' title='23 sujets' style='font-size: 9.05pt;'>JD</a> <a href='http://www.business-internet-chine.com/tag/kingsoft' class='tag-link-315 tag-link-position-25' title='29 sujets' style='font-size: 10.8pt;'>Kingsoft</a> <a href='http://www.business-internet-chine.com/tag/lenovo' class='tag-link-613 tag-link-position-26' title='54 sujets' style='font-size: 15.35pt;'>Lenovo</a> <a href='http://www.business-internet-chine.com/tag/microsoft' class='tag-link-248 tag-link-position-27' title='36 sujets' style='font-size: 12.375pt;'>Microsoft</a> <a href='http://www.business-internet-chine.com/tag/netease' class='tag-link-57 tag-link-position-28' title='46 sujets' style='font-size: 14.125pt;'>Netease</a> <a href='http://www.business-internet-chine.com/tag/nokia' class='tag-link-239 tag-link-position-29' title='26 sujets' style='font-size: 9.925pt;'>Nokia</a> <a href='http://www.business-internet-chine.com/tag/pekin' class='tag-link-329 tag-link-position-30' title='23 sujets' style='font-size: 9.05pt;'>pekin</a> <a href='http://www.business-internet-chine.com/tag/rapport' class='tag-link-2457 tag-link-position-31' title='32 sujets' style='font-size: 11.5pt;'>Rapport</a> <a href='http://www.business-internet-chine.com/tag/shanda' class='tag-link-54 tag-link-position-32' title='41 sujets' style='font-size: 13.25pt;'>Shanda</a> <a href='http://www.business-internet-chine.com/tag/shanghai' class='tag-link-207 tag-link-position-33' title='32 sujets' style='font-size: 11.5pt;'>Shanghai</a> <a href='http://www.business-internet-chine.com/tag/sina' class='tag-link-141 tag-link-position-34' title='33 sujets' style='font-size: 11.675pt;'>Sina</a> <a href='http://www.business-internet-chine.com/tag/sohu' class='tag-link-142 tag-link-position-35' title='34 sujets' style='font-size: 11.85pt;'>Sohu</a> <a href='http://www.business-internet-chine.com/tag/statistiques' class='tag-link-73 tag-link-position-36' title='26 sujets' style='font-size: 9.925pt;'>statistiques</a> <a href='http://www.business-internet-chine.com/tag/suning' class='tag-link-1522 tag-link-position-37' title='23 sujets' style='font-size: 9.05pt;'>Suning</a> <a href='http://www.business-internet-chine.com/tag/taiwan' class='tag-link-124 tag-link-position-38' title='36 sujets' style='font-size: 12.375pt;'>taiwan</a> <a href='http://www.business-internet-chine.com/tag/taobao' class='tag-link-491 tag-link-position-39' title='43 sujets' style='font-size: 13.6pt;'>Taobao</a> <a href='http://www.business-internet-chine.com/tag/tencent' class='tag-link-298 tag-link-position-40' title='93 sujets' style='font-size: 19.375pt;'>Tencent</a> <a href='http://www.business-internet-chine.com/tag/the9' class='tag-link-246 tag-link-position-41' title='24 sujets' style='font-size: 9.4pt;'>The9</a> <a href='http://www.business-internet-chine.com/tag/tourisme' class='tag-link-984 tag-link-position-42' title='23 sujets' style='font-size: 9.05pt;'>tourisme</a> <a href='http://www.business-internet-chine.com/tag/views' class='tag-link-27 tag-link-position-43' title='61 sujets' style='font-size: 16.225pt;'>Views</a> <a href='http://www.business-internet-chine.com/tag/xiaomi' class='tag-link-1677 tag-link-position-44' title='41 sujets' style='font-size: 13.25pt;'>Xiaomi</a> <a href='http://www.business-internet-chine.com/tag/zte' class='tag-link-1452 tag-link-position-45' title='30 sujets' style='font-size: 10.975pt;'>ZTE</a></div></li></ul></div></div> </aside></div></div></div> <footer><div class="container"><div class="footer-widgets"><div class="f-widget f-widget-1"><div class="widget"><h3>Votre business en Chine</h3><div class="textwidget">La Chine première économie mondiale, premier producteur au monde, premier pays en terme d'internautes. Vous voulez sourcer des nouveau produits en Chine? Atteindre le premier marché du monde et sa classe moyenne en pleine croissance?Contactez notre partenaire <a href="http://www.empiredumilieu.com" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://www.empiredumilieu.com', 'www.empiredumilieu.com');">www.empiredumilieu.com</a> !</div></div></div><div class="f-widget f-widget-2"><div class="widget"><h3>A propos de l&rsquo;auteur</h3><div class="textwidget">Je suis arrivé en Chine en avril 2006 pour finir un <a href="http://www.univ-nantes.fr/SI00038/0/fiche___formation/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://www.univ-nantes.fr/SI00038/0/fiche___formation/', 'Master Management Chinois');">Master Management Chinois</a>. Passionné par Internet depuis 1998, j'ai lancé en 2007 le premier site en français sur l'actualité des nouvelles technologies en Chine. Dans la vie de tous les jours, je suis responsable d'une <a href="http://www.empiredumilieu.com" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://www.empiredumilieu.com', 'agence web');">agence web</a> et je réalise des <a href="http://www.empiredumilieu.com/site-internet-chine/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://www.empiredumilieu.com/site-internet-chine/', 'sites web en chinois');">sites web en chinois</a>...entre autres. N’hésitez pas à <a href="http://www.business-internet-chine.com/me-contacter">me contacter</a> pour tout projet Internet en relation avec la Chine ou l'Asie.</p></div></div><div class="widget"><form method="get" id="searchform" class="search-form" action="http://www.business-internet-chine.com" _lpchecked="1"><fieldset> <input type="text" name="s" id="s" value="Search the site" onblur="if (this.value == '') {this.value = 'Search the site';}" onfocus="if (this.value == 'Search the site') {this.value = '';}" > <input id="search-image" class="sbutton" type="submit" style="border:0; vertical-align: top;" value="Search"></fieldset></form></div></div><div class="f-widget last"><div class="widget"><h3>Liens</h3><ul class='xoxo blogroll'><li><a href="http://www.acheter-en-chine.com/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://www.acheter-en-chine.com/', 'Acheter en Chine');">Acheter en Chine</a></li><li><a href="http://business-internet-chine.blogspot.com/2017/02/arnaque-filaecom-genealogiecom-48-euros.html" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://business-internet-chine.blogspot.com/2017/02/arnaque-filaecom-genealogiecom-48-euros.html', 'Arnaque Filae.com');" target="_blank">Arnaque Filae.com</a></li><li><a href="http://www.marketing-chine.com/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://www.marketing-chine.com/', 'Blog Chine');">Blog Chine</a></li><li><a href="http://www.chine-chinois.com/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://www.chine-chinois.com/', 'Chine');">Chine</a></li><li><a href="http://www.seo-consultant.asia/referencement/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://www.seo-consultant.asia/referencement/', 'Consultant référencement');">Consultant référencement</a></li><li><a href="http://chinitech.com/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://chinitech.com/', 'Gadget chinois');">Gadget chinois</a></li><li><a href="http://shanghai-2010.asia/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://shanghai-2010.asia/', 'Shanghai 2010');">Shanghai 2010</a></li></ul></div></div><div class="copyrights"><div class="row" id="copyright-note"> <span><a href="http://www.business-internet-chine.com/" title="Actualités Business et Internet depuis 10 ans">News Chine</a> Copyright &copy; 2018.</span></div><span class="cright"></span></div><div class="top"> <a href="#top" class="toplink">   </a></div></div></div> </footer> <script type='text/javascript'>/*<![CDATA[*/var thickboxL10n={"next":"Suiv.\u00a0>","prev":"<\u00a0Pr\u00e9c.","image":"Image","of":"sur","close":"Fermer","noiframes":"Cette fonctionnalit\u00e9 requiert des iframes. Les iframes sont d\u00e9sactiv\u00e9es sur votre navigateur, ou alors il ne les accepte pas.","loadingAnimation":"http:\/\/www.chine.tv\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};/*]]>*/</script>       <script type='text/javascript'>var _wpcf7={"loaderUrl":"http:\/\/www.chine.tv\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Envoi en cours ...","cached":"1"};</script>  <script type='text/javascript'>var wpreview={"ajaxurl":"http:\/\/www.chine.tv\/wp-admin\/admin-ajax.php"};</script>   <script type='text/javascript'>var wpt={"ajax_url":"http:\/\/www.chine.tv\/wp-admin\/admin-ajax.php"};</script>  </body></html>