<!DOCTYPE html><html class="no-js" lang="fr-FR" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8"><title>Netflix a trouvé un partenaire en Chine! - News Chine</title><link rel="apple-touch-icon" href="apple-touch-icon.png"><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="black"><link rel="pingback" href="http://www.business-internet-chine.com/xmlrpc.php" /> <!--[if lt IE 9]> <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script> <![endif]--><style type="text/css">body{background-color:#EBEBEB}.top .toplink,.flex-direction-nav .flex-prev,.flex-direction-nav .flex-next, #search-image, .nav-previous a,.nav-next a, .mts-subscribe input[type="submit"], .sbutton, .currenttext, .pagination a:hover{background-color:#FF6C00}.currenttext, .pagination a:hover{border:1px solid #FF6C00}.related-posts a,.theauthor a,.single_post a, a:hover, .textwidget a, #commentform a, .copyrights a:hover, a, .sidebar.c-4-12 a:hover, footer .widget li a:hover{color:#FF6C00}.postauthor h5,.reply a,.current-menu-item a{color:#FF6C00}.secondary-navigation{border-bottom:4px solid #FF6C00}body>footer{border-top:4px solid #FF6C00}</style> <script rel="abtf">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</script><style type="text/css" rel="abtf" id="AbtfCSS">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</style><script rel="abtf">Abtf.css();</script> <link rel="canonical" href="http://www.business-internet-chine.com/divertissement-en-ligne/netflix-a-trouve-un-partenaire-en-chine.php" /><link rel="publisher" href="https://plus.google.com/+WillyPortierAsia"/><meta property="og:locale" content="fr_FR" /><meta property="og:type" content="article" /><meta property="og:title" content="Netflix a trouvé un partenaire en Chine! - News Chine" /><meta property="og:description" content="Le site Internet américain Netflix a conclu un accord de licence de contenu avec le site vidéo chinois Iqiyi.com. Netflix est un fournisseur américain de diffusion vidéo avec des services vidéo dans le monde entier. La société a commencé à promouvoir ses services sur le marché mondial il y a plus d&rsquo;un an et elle &hellip;" /><meta property="og:url" content="http://www.business-internet-chine.com/divertissement-en-ligne/netflix-a-trouve-un-partenaire-en-chine.php" /><meta property="og:site_name" content="News Chine" /><meta property="article:publisher" content="http://www.facebook.com/chinebusiness" /><meta property="article:tag" content="Iqiyi,Netflix" /><meta property="article:section" content="Divertissement en ligne" /><meta property="article:published_time" content="2017-05-06T04:40:13+00:00" /><meta property="article:modified_time" content="2017-05-04T17:47:41+00:00" /><meta property="og:updated_time" content="2017-05-04T17:47:41+00:00" /><meta property="og:image" content="http://www.business-internet-chine.com/wp-content/uploads/2017/05/17198940389_71.jpg" /><meta name="twitter:card" content="summary"/><meta name="twitter:description" content="Le site Internet américain Netflix a conclu un accord de licence de contenu avec le site vidéo chinois Iqiyi.com. Netflix est un fournisseur américain de diffusion vidéo avec des services vidéo dans le monde entier. La société a commencé à promouvoir ses services sur le marché mondial il y a plus d&rsquo;un an et elle [&hellip;]"/><meta name="twitter:title" content="Netflix a trouvé un partenaire en Chine! - News Chine"/><meta name="twitter:domain" content="News Chine"/><meta name="twitter:image:src" content="http://www.business-internet-chine.com/wp-content/uploads/2017/05/17198940389_71.jpg"/> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","url":"http:\/\/www.business-internet-chine.com\/","name":"News Chine"}</script> <link rel='dns-prefetch' href='//ajax.googleapis.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' />  <script type='text/javascript' data-cfasync='false'>/*<![CDATA[*/_SHR_SETTINGS={"endpoints":{"local_recs_url":"http:\/\/www.business-internet-chine.com\/wp-admin\/admin-ajax.php?action=shareaholic_permalink_related","share_counts_url":"http:\/\/www.business-internet-chine.com\/wp-admin\/admin-ajax.php?action=shareaholic_share_counts_api"}};(function(){var shr=document.createElement('script');shr.setAttribute('data-cfasync','false');shr.src='//dsms0mj1bbhn4.cloudfront.net/assets/pub/shareaholic.js?x98090';shr.type='text/javascript';shr.async='true';shr.onload=shr.onreadystatechange=function(){var rs=this.readyState;if(rs&&rs!='complete'&&rs!='loaded')return;var site_id='0b46897debb3e0f96937029c27e8b916';var page_config={"endpoints":{"local_recs_url":"http:\/\/www.business-internet-chine.com\/wp-admin\/admin-ajax.php?action=shareaholic_permalink_related","share_counts_url":"http:\/\/www.business-internet-chine.com\/wp-admin\/admin-ajax.php?action=shareaholic_share_counts_api"},"apps":{"share_buttons":{"get_share_counts":function(url,services,cb){Shareaholic.Utils.ajax({cache:true,cache_ttl:'1 minute',url:'http://www.business-internet-chine.com/wp-admin/admin-ajax.php',data:{action:'shareaholic_share_counts_api',url:url,services:services},success:function(res){if(res&&res.data){cb(res.data,true);}}})}}}};try{Shareaholic.init(site_id,page_config);}catch(e){}};var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(shr,s);})();/*]]>*/</script> <meta name='shareaholic:site_name' content='News Chine' /><meta name='shareaholic:language' content='fr-FR' /><meta name='shareaholic:url' content='http://www.business-internet-chine.com/divertissement-en-ligne/netflix-a-trouve-un-partenaire-en-chine.php' /><meta name='shareaholic:keywords' content='iqiyi, netflix, divertissement en ligne' /><meta name='shareaholic:article_published_time' content='2017-05-06T04:40:13+00:00' /><meta name='shareaholic:article_modified_time' content='2017-05-06T04:40:13+00:00' /><meta name='shareaholic:shareable_page' content='true' /><meta name='shareaholic:article_author_name' content='admin' /><meta name='shareaholic:site_id' content='0b46897debb3e0f96937029c27e8b916' /><meta name='shareaholic:wp_version' content='7.6.1.4' /><meta name='shareaholic:image' content='http://www.business-internet-chine.com/wp-content/uploads/2017/05/17198940389_71.jpg' />  <script type="text/javascript">/*<![CDATA[*/window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.business-internet-chine.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.5"}};!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);/*]]>*/</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0 .07em !important;vertical-align:-0.1em !important;background:none !important;padding:0 !important}</style>  <script type="text/javascript">(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');__gaTracker('create','UA-1488273-3','auto');__gaTracker('set','forceSSL',true);__gaTracker('require','displayfeatures');__gaTracker('require','linkid','linkid.js');__gaTracker('send','pageview');</script>          <link rel='https://api.w.org/' href='http://www.business-internet-chine.com/wp-json/' /><link rel='shortlink' href='http://www.business-internet-chine.com/?p=11485' /><link rel="alternate" type="application/json+oembed" href="http://www.business-internet-chine.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.business-internet-chine.com%2Fdivertissement-en-ligne%2Fnetflix-a-trouve-un-partenaire-en-chine.php" /><link rel="alternate" type="text/xml+oembed" href="http://www.business-internet-chine.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.business-internet-chine.com%2Fdivertissement-en-ligne%2Fnetflix-a-trouve-un-partenaire-en-chine.php&#038;format=xml" /> <script type="text/javascript">var ajaxurl="http://www.business-internet-chine.com/wp-admin/admin-ajax.php"</script>   <!--[if IE 7]><link rel="stylesheet" href="http://www.business-internet-chine.com/wp-content/plugins/wp-review/assets/css/wp-review-ie7.css?x98090"> <![endif]--></head><body id ="blog" class="single single-post postid-11485 single-format-standard main cat-8-id"> <header class="main-header"><div class="container"><div id="header"><h2 id="logo"> <a href="http://www.business-internet-chine.com"><img src="http://www.business-internet-chine.com/wp-content/uploads/2016/08/logo2.jpg?x98090" alt="News Chine"></a></h2><div class="widget-header"><div class="textwidget"><a href="http://www.empiredumilieu.com" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://www.empiredumilieu.com', '');"><img src="http://www.business-internet-chine.com/wp-content/uploads/2016/08/agence-web-en-chine.jpg?x98090"></a></div></div></div></div><div class="secondary-navigation"> <nav id="navigation" ><ul class="menu"><li class="cat-item cat-item-10"><a href="http://www.business-internet-chine.com/acces-internet" >Accès Internet</a></li><li class="cat-item cat-item-3"><a href="http://www.business-internet-chine.com/acteurs-ntic" >Acteurs NTIC</a></li><li class="cat-item cat-item-14"><a href="http://www.business-internet-chine.com/autres-informations" >Autres informations</a></li><li class="cat-item cat-item-15"><a href="http://www.business-internet-chine.com/business-chine" >Business Chine</a></li><li class="cat-item cat-item-8"><a href="http://www.business-internet-chine.com/divertissement-en-ligne" >Divertissement en ligne</a></li><li class="cat-item cat-item-6"><a href="http://www.business-internet-chine.com/e-commerce" >E-commerce</a></li><li class="cat-item cat-item-16"><a href="http://www.business-internet-chine.com/informations" >Informations</a></li><li class="cat-item cat-item-7"><a href="http://www.business-internet-chine.com/instant-messenger" >Instant Messenger</a></li><li class="cat-item cat-item-5"><a href="http://www.business-internet-chine.com/jeux-en-ligne" >Jeux en ligne</a></li><li class="cat-item cat-item-11"><a href="http://www.business-internet-chine.com/moteur-de-recherche" >Moteur de recherche</a></li><li class="cat-item cat-item-4"><a href="http://www.business-internet-chine.com/publicite-en-ligne" >Publicité en ligne</a></li><li class="cat-item cat-item-17"><a href="http://www.business-internet-chine.com/rapport" >Rapport</a></li><li class="cat-item cat-item-13"><a href="http://www.business-internet-chine.com/recrutement-en-ligne" >Recrutement en ligne</a></li><li class="cat-item cat-item-9"><a href="http://www.business-internet-chine.com/sms-mobilite" >SMS &amp; Mobilité</a></li></ul> </nav></div> </header><div class="main-container"><div id="page" class="single"><div class="content"> <article class="article"><div id="content_box" ><div id="post-11485" class="g post post-11485 type-post status-publish format-standard has-post-thumbnail hentry category-divertissement-en-ligne tag-iqiyi tag-netflix cat-8-id has_thumb"><div class="single_post"> <header><h1 class="title single-title">Netflix a trouvé un partenaire en Chine!</h1><div class="post-info"><span class="theauthor">by <a rel="nofollow" href="http://www.business-internet-chine.com/author/admin" title="Articles par admin" rel="author">admin</a></span>&nbsp; <span class="thetime"> 6/05/2017 | 4:40</span> <span class="thecomment"><a href="http://www.business-internet-chine.com/divertissement-en-ligne/netflix-a-trouve-un-partenaire-en-chine.php#respond">0</a></span> <span class="thecategory">Posted in <a href="http://www.business-internet-chine.com/divertissement-en-ligne" rel="nofollow">Divertissement en ligne</a></span>&nbsp;</div> </header><div class="post-single-content box mark-links"><p style="text-align: justify;">Le site Internet américain Netflix a conclu un accord de licence de contenu avec le site vidéo chinois Iqiyi.com.</p><p style="text-align: justify;"><a href="http://www.business-internet-chine.com/wp-content/uploads/2017/05/17198940389_71.jpg?x98090"><img class="size-medium wp-image-11486 alignleft" src="http://www.business-internet-chine.com/wp-content/uploads/2017/05/17198940389_71-300x170.jpg?x98090" alt="Netflix" width="300" height="170" srcset="http://www.business-internet-chine.com/wp-content/uploads/2017/05/17198940389_71-300x170.jpg 300w, http://www.business-internet-chine.com/wp-content/uploads/2017/05/17198940389_71-768x434.jpg 768w, http://www.business-internet-chine.com/wp-content/uploads/2017/05/17198940389_71.jpg 800w" sizes="(max-width: 300px) 100vw, 300px" /></a>Netflix est un fournisseur américain de diffusion vidéo avec des services vidéo dans le monde entier. La société a commencé à promouvoir ses services sur le marché mondial il y a plus d&rsquo;un an et elle opère actuellement dans 130 pays et régions. Cependant, la société n&rsquo;est pas encore entrée sur le marché chinois. Outre la fourniture de services de diffusion vidéo, Netflix a progressivement lancé des films et des contenus télévisés réalisés par la société elle-même, y compris House of Cards et Stranger Things, ces dernières années.</p><p style="text-align: justify;">Un porte-parole de Netflix a déclaré que l&rsquo;accord avec Iqiyi était tout clos et qu&rsquo;aucun autre détail n&rsquo;était disponible pour le moment, notamment la date à laquelle Netflix lancerait ses services de contenu en Chine. Cependant, on peut s&rsquo;attendre à ce que le contenu autoproduit de Netflix soit lancé en Chine de façon synchrone prochainement.</p><p style="text-align: justify;">Iqiyi compte plus de 500 millions d&rsquo;utilisateurs actifs mensuel et le bénéfice de l&rsquo;entreprise dépend de la publicité vidéo. Iqiyi a également un contenu crée par la société elle-même et ses abonnés payent également des services sur le site et contribuent également à son revenu.</p><div class='shareaholic-canvas' data-app-id='17906913' data-app='share_buttons' data-title='Netflix a trouvé un partenaire en Chine!' data-link='http://www.business-internet-chine.com/divertissement-en-ligne/netflix-a-trouve-un-partenaire-en-chine.php' data-summary=''></div> <script type="text/javascript">jQuery(document).ready(function($){$.post('http://www.business-internet-chine.com/wp-admin/admin-ajax.php',{action:'wpt_view_count',id:'11485'});});</script> </div></div><div class="related-posts"><div class="postauthor-top"><h3>Related Posts</h3></div><ul><li class=""> <a rel="nofollow" class="relatedthumb" href="http://www.business-internet-chine.com/divertissement-en-ligne/uc-news-100-millions-dutilisateurs-mensuel-en-inde-et-indonesie.php" rel="bookmark" title="UC News : 100 millions d&rsquo;utilisateurs mensuel en Inde et Indonésie"> <span class="rthumb"> <img width="82" height="60" src="http://www.business-internet-chine.com/wp-content/uploads/2017/04/4676171310_61-82x60.jpg?x98090" class="attachment-related size-related wp-post-image" alt="Indonesia" title="" />																					</span> <span> UC News : 100 millions d&rsquo;utilisateurs mensuel en Inde et Indonésie </span> </a><div>La société Internet chinoise UC a récemment annoncé que son UC News avait plus</div></li><li class="last"> <a rel="nofollow" class="relatedthumb" href="http://www.business-internet-chine.com/divertissement-en-ligne/tencent-devient-la-plus-grande-entreprise-de-gaming-au-monde.php" rel="bookmark" title="Tencent devient la plus grande entreprise de Gaming au monde"> <span class="rthumb"> <img width="82" height="60" src="http://www.business-internet-chine.com/wp-content/uploads/2015/05/192454232_51-82x60.jpg?x98090" class="attachment-related size-related wp-post-image" alt="Tencent" title="" />																					</span> <span> Tencent devient la plus grande entreprise de Gaming au monde </span> </a><div>La société Tencent à atteint un chiffre d&rsquo;affaires en 2016 de 10,2 milliards de</div></li></ul></div><div class="postauthor"><h4 style="display:none">About Author</h4> <img alt='' src='http://2.gravatar.com/avatar/2e213e67974ba7d41a383b6a3ef2788b?s=135&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/2e213e67974ba7d41a383b6a3ef2788b?s=270&amp;d=mm&amp;r=g 2x' class='avatar avatar-135 photo' height='135' width='135' /><h5>admin</h5><p></p></div></div><div id="commentsAdd"><div id="respond" class="box m-t-6"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title"><h4><span>Leave a Reply</span></h4></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/divertissement-en-ligne/netflix-a-trouve-un-partenaire-en-chine.php#respond" style="display:none;">Annuler la réponse.</a></small></h3><p class="must-log-in">Vous devez <a href="http://www.business-internet-chine.com/wp-login.php?redirect_to=http%3A%2F%2Fwww.business-internet-chine.com%2Fdivertissement-en-ligne%2Fnetflix-a-trouve-un-partenaire-en-chine.php">être connecté(e)</a> pour rédiger un commentaire.</p></div></div></div></div> </article> <aside class="sidebar c-4-12"><div id="sidebars" class="g"><div class="sidebar"><ul class="sidebar_list"><li id="widget_search" class="widget widget-sidebar"><h3>Rechercher</h3><form method="get" id="searchform" class="search-form" action="http://www.business-internet-chine.com" _lpchecked="1"><fieldset> <input type="text" name="s" id="s" value="Search the site" onblur="if (this.value == '') {this.value = 'Search the site';}" onfocus="if (this.value == 'Search the site') {this.value = '';}" > <input id="search-image" class="sbutton" type="submit" style="border:0; vertical-align: top;" value="Search"></fieldset></form></li><li id="widget_text" class="widget widget-sidebar"><h3>A propos</h3><div class="textwidget">Business Internet Chine a été propulsé pour la première fois en juillet 2007 sur le web français. <br /> Le site se veut la référence en ce qui concerne les actualités Internet et les nouvelles technologies en Chine. Une large partie du site est dédiée aux actualités business en Chine, mais aussi à des dossiers spéciaux. <br /></div></li><li id="widget_text" class="widget widget-sidebar"><h3>Ils nous aiment!</h3><div class="textwidget"><iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fchinebusiness&amp;width=260&amp;height=290&amp;colorscheme=light&amp;show_faces=true&amp;header=true&amp;stream=false&amp;show_border=true&amp;appId=309655145804672" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:260px; height:290px;" allowTransparency="true"></iframe></div></li><li id="widget_wpt" class="widget widget-sidebar"><div class="wpt_widget_content" id="wpt_widget-2_content" data-widget-number="2"><ul class="wpt-tabs has-1-tabs"><li class="tab_title"><a href="#" id="recent-tab">Récent</a></li></ul><div class="clear"></div><div class="inside"><div id="recent-tab-content" class="tab-content"></div><div class="clear"></div></div><div class="clear"></div></div> <script type="text/javascript">jQuery(function($){$('#wpt_widget-2_content').data('args',{"allow_pagination":"1","post_num":"5","title_length":"15","comment_num":"5","show_thumb":"1","thumb_size":"small","show_date":"1","show_excerpt":null,"excerpt_length":"15","show_comment_num":null,"show_avatar":"1","show_love":null});});</script> </li><li id="widget_tag_cloud" class="widget widget-sidebar"><h3>Étiquettes</h3><div class="tagcloud"><a href='http://www.business-internet-chine.com/tag/3g' class='tag-link-1714 tag-link-position-1' title='21 sujets' style='font-size: 8.6913580246914pt;'>3G</a> <a href='http://www.business-internet-chine.com/tag/360buy' class='tag-link-1762 tag-link-position-2' title='27 sujets' style='font-size: 10.592592592593pt;'>360buy</a> <a href='http://www.business-internet-chine.com/tag/alibaba' class='tag-link-1738 tag-link-position-3' title='117 sujets' style='font-size: 21.308641975309pt;'>Alibaba</a> <a href='http://www.business-internet-chine.com/tag/alipay' class='tag-link-1741 tag-link-position-4' title='52 sujets' style='font-size: 15.259259259259pt;'>Alipay</a> <a href='http://www.business-internet-chine.com/tag/apple' class='tag-link-1708 tag-link-position-5' title='51 sujets' style='font-size: 15.259259259259pt;'>Apple</a> <a href='http://www.business-internet-chine.com/tag/baidu' class='tag-link-196 tag-link-position-6' title='125 sujets' style='font-size: 21.827160493827pt;'>Baidu</a> <a href='http://www.business-internet-chine.com/tag/banque' class='tag-link-150 tag-link-position-7' title='33 sujets' style='font-size: 11.975308641975pt;'>banque</a> <a href='http://www.business-internet-chine.com/tag/business' class='tag-link-364 tag-link-position-8' title='21 sujets' style='font-size: 8.6913580246914pt;'>business</a> <a href='http://www.business-internet-chine.com/tag/business-chine-2' class='tag-link-327 tag-link-position-9' title='42 sujets' style='font-size: 13.703703703704pt;'>business chine</a> <a href='http://www.business-internet-chine.com/tag/china-mobile' class='tag-link-22 tag-link-position-10' title='73 sujets' style='font-size: 17.851851851852pt;'>China Mobile</a> <a href='http://www.business-internet-chine.com/tag/china-telecom' class='tag-link-192 tag-link-position-11' title='38 sujets' style='font-size: 13.012345679012pt;'>China Telecom</a> <a href='http://www.business-internet-chine.com/tag/china-unicom' class='tag-link-25 tag-link-position-12' title='42 sujets' style='font-size: 13.703703703704pt;'>China Unicom</a> <a href='http://www.business-internet-chine.com/tag/chine' class='tag-link-30 tag-link-position-13' title='128 sujets' style='font-size: 22pt;'>Chine</a> <a href='http://www.business-internet-chine.com/tag/cloud-computing' class='tag-link-1087 tag-link-position-14' title='27 sujets' style='font-size: 10.592592592593pt;'>Cloud Computing</a> <a href='http://www.business-internet-chine.com/tag/croissance' class='tag-link-954 tag-link-position-15' title='34 sujets' style='font-size: 12.148148148148pt;'>croissance</a> <a href='http://www.business-internet-chine.com/tag/elong' class='tag-link-256 tag-link-position-16' title='20 sujets' style='font-size: 8.3456790123457pt;'>eLong</a> <a href='http://www.business-internet-chine.com/tag/exportation' class='tag-link-750 tag-link-position-17' title='19 sujets' style='font-size: 8pt;'>exportation</a> <a href='http://www.business-internet-chine.com/tag/google' class='tag-link-415 tag-link-position-18' title='47 sujets' style='font-size: 14.567901234568pt;'>Google</a> <a href='http://www.business-internet-chine.com/tag/hong-kong' class='tag-link-195 tag-link-position-19' title='42 sujets' style='font-size: 13.703703703704pt;'>Hong Kong</a> <a href='http://www.business-internet-chine.com/tag/huawei' class='tag-link-62 tag-link-position-20' title='50 sujets' style='font-size: 15.086419753086pt;'>Huawei</a> <a href='http://www.business-internet-chine.com/tag/immobilier' class='tag-link-145 tag-link-position-21' title='53 sujets' style='font-size: 15.432098765432pt;'>immobilier</a> <a href='http://www.business-internet-chine.com/tag/inde' class='tag-link-518 tag-link-position-22' title='26 sujets' style='font-size: 10.246913580247pt;'>Inde</a> <a href='http://www.business-internet-chine.com/tag/inflation' class='tag-link-681 tag-link-position-23' title='23 sujets' style='font-size: 9.3827160493827pt;'>inflation</a> <a href='http://www.business-internet-chine.com/tag/investissement' class='tag-link-473 tag-link-position-24' title='55 sujets' style='font-size: 15.777777777778pt;'>investissement</a> <a href='http://www.business-internet-chine.com/tag/kingsoft' class='tag-link-315 tag-link-position-25' title='28 sujets' style='font-size: 10.765432098765pt;'>Kingsoft</a> <a href='http://www.business-internet-chine.com/tag/lenovo' class='tag-link-613 tag-link-position-26' title='52 sujets' style='font-size: 15.259259259259pt;'>Lenovo</a> <a href='http://www.business-internet-chine.com/tag/microsoft' class='tag-link-248 tag-link-position-27' title='36 sujets' style='font-size: 12.666666666667pt;'>Microsoft</a> <a href='http://www.business-internet-chine.com/tag/netease' class='tag-link-57 tag-link-position-28' title='46 sujets' style='font-size: 14.395061728395pt;'>Netease</a> <a href='http://www.business-internet-chine.com/tag/nokia' class='tag-link-239 tag-link-position-29' title='26 sujets' style='font-size: 10.246913580247pt;'>Nokia</a> <a href='http://www.business-internet-chine.com/tag/pekin' class='tag-link-329 tag-link-position-30' title='23 sujets' style='font-size: 9.3827160493827pt;'>pekin</a> <a href='http://www.business-internet-chine.com/tag/rapport' class='tag-link-2457 tag-link-position-31' title='32 sujets' style='font-size: 11.802469135802pt;'>Rapport</a> <a href='http://www.business-internet-chine.com/tag/shanda' class='tag-link-54 tag-link-position-32' title='41 sujets' style='font-size: 13.530864197531pt;'>Shanda</a> <a href='http://www.business-internet-chine.com/tag/shanghai' class='tag-link-207 tag-link-position-33' title='29 sujets' style='font-size: 11.111111111111pt;'>Shanghai</a> <a href='http://www.business-internet-chine.com/tag/sina' class='tag-link-141 tag-link-position-34' title='32 sujets' style='font-size: 11.802469135802pt;'>Sina</a> <a href='http://www.business-internet-chine.com/tag/sohu' class='tag-link-142 tag-link-position-35' title='34 sujets' style='font-size: 12.148148148148pt;'>Sohu</a> <a href='http://www.business-internet-chine.com/tag/statistiques' class='tag-link-73 tag-link-position-36' title='26 sujets' style='font-size: 10.246913580247pt;'>statistiques</a> <a href='http://www.business-internet-chine.com/tag/suning' class='tag-link-1522 tag-link-position-37' title='23 sujets' style='font-size: 9.3827160493827pt;'>Suning</a> <a href='http://www.business-internet-chine.com/tag/taiwan' class='tag-link-124 tag-link-position-38' title='36 sujets' style='font-size: 12.666666666667pt;'>taiwan</a> <a href='http://www.business-internet-chine.com/tag/taobao' class='tag-link-491 tag-link-position-39' title='43 sujets' style='font-size: 13.876543209877pt;'>Taobao</a> <a href='http://www.business-internet-chine.com/tag/tencent' class='tag-link-298 tag-link-position-40' title='81 sujets' style='font-size: 18.543209876543pt;'>Tencent</a> <a href='http://www.business-internet-chine.com/tag/the9' class='tag-link-246 tag-link-position-41' title='23 sujets' style='font-size: 9.3827160493827pt;'>The9</a> <a href='http://www.business-internet-chine.com/tag/tourisme' class='tag-link-984 tag-link-position-42' title='23 sujets' style='font-size: 9.3827160493827pt;'>tourisme</a> <a href='http://www.business-internet-chine.com/tag/views' class='tag-link-27 tag-link-position-43' title='61 sujets' style='font-size: 16.469135802469pt;'>Views</a> <a href='http://www.business-internet-chine.com/tag/xiaomi' class='tag-link-1677 tag-link-position-44' title='33 sujets' style='font-size: 11.975308641975pt;'>Xiaomi</a> <a href='http://www.business-internet-chine.com/tag/zte' class='tag-link-1452 tag-link-position-45' title='27 sujets' style='font-size: 10.592592592593pt;'>ZTE</a></div></li></ul></div></div> </aside></div></div></div> <footer><div class="container"><div class="footer-widgets"><div class="f-widget f-widget-1"><div class="widget"><h3>Votre business en Chine</h3><div class="textwidget">La Chine première économie mondiale, premier producteur au monde, premier pays en terme d'internautes. Vous voulez sourcer des nouveau produits en Chine? Atteindre le premier marché du monde et sa classe moyenne en pleine croissance?Contactez notre partenaire <a href="http://www.empiredumilieu.com" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://www.empiredumilieu.com', 'www.empiredumilieu.com');">www.empiredumilieu.com</a> !</div></div></div><div class="f-widget f-widget-2"><div class="widget"><h3>A propos de l&rsquo;auteur</h3><div class="textwidget">Je suis arrivé en Chine en avril 2006 pour finir un <a href="http://www.univ-nantes.fr/SI00038/0/fiche___formation/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://www.univ-nantes.fr/SI00038/0/fiche___formation/', 'Master Management Chinois');">Master Management Chinois</a>. Passionné par Internet depuis 1998, j'ai lancé en 2007 le premier site en français sur l'actualité des nouvelles technologies en Chine. Dans la vie de tous les jours, je suis responsable d'une <a href="http://www.empiredumilieu.com" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://www.empiredumilieu.com', 'agence web');">agence web</a> et je réalise des <a href="http://www.empiredumilieu.com/site-internet-chine/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://www.empiredumilieu.com/site-internet-chine/', 'sites web en chinois');">sites web en chinois</a>...entre autres. N’hésitez pas à <a href="http://www.business-internet-chine.com/me-contacter">me contacter</a> pour tout projet Internet en relation avec la Chine ou l'Asie.</p></div></div><div class="widget"><form method="get" id="searchform" class="search-form" action="http://www.business-internet-chine.com" _lpchecked="1"><fieldset> <input type="text" name="s" id="s" value="Search the site" onblur="if (this.value == '') {this.value = 'Search the site';}" onfocus="if (this.value == 'Search the site') {this.value = '';}" > <input id="search-image" class="sbutton" type="submit" style="border:0; vertical-align: top;" value="Search"></fieldset></form></div></div><div class="f-widget last"><div class="widget"><h3>Liens</h3><ul class='xoxo blogroll'><li><a href="http://www.acheter-en-chine.com/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://www.acheter-en-chine.com/', 'Acheter en Chine');">Acheter en Chine</a></li><li><a href="http://business-internet-chine.blogspot.com/2017/02/arnaque-filaecom-genealogiecom-48-euros.html" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://business-internet-chine.blogspot.com/2017/02/arnaque-filaecom-genealogiecom-48-euros.html', 'Arnaque Filae.com');" target="_blank">Arnaque Filae.com</a></li><li><a href="http://www.marketing-chine.com/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://www.marketing-chine.com/', 'Blog Chine');">Blog Chine</a></li><li><a href="http://www.chine-chinois.com/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://www.chine-chinois.com/', 'Chine');">Chine</a></li><li><a href="http://www.seo-consultant.asia/referencement/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://www.seo-consultant.asia/referencement/', 'Consultant référencement');">Consultant référencement</a></li><li><a href="http://chinitech.com/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://chinitech.com/', 'Gadget chinois');">Gadget chinois</a></li><li><a href="http://shanghai-2010.asia/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://shanghai-2010.asia/', 'Shanghai 2010');">Shanghai 2010</a></li></ul></div></div><div class="copyrights"><div class="row" id="copyright-note"> <span><a href="http://www.business-internet-chine.com/" title="Actualités Business et Internet depuis 10 ans">News Chine</a> Copyright &copy; 2017.</span></div><span class="cright"></span></div><div class="top"> <a href="#top" class="toplink">   </a></div></div></div> </footer> <script type='text/javascript'>/*<![CDATA[*/var thickboxL10n={"next":"Suiv.\u00a0>","prev":"<\u00a0Pr\u00e9c.","image":"Image","of":"sur","close":"Fermer","noiframes":"Cette fonctionnalit\u00e9 requiert des iframes. Les iframes sont d\u00e9sactiv\u00e9es sur votre navigateur, ou alors il ne les accepte pas.","loadingAnimation":"http:\/\/www.business-internet-chine.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};/*]]>*/</script>       <script type='text/javascript'>var _wpcf7={"loaderUrl":"http:\/\/www.business-internet-chine.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Envoi en cours ...","cached":"1"};</script>  <script type='text/javascript'>var wpreview={"ajaxurl":"http:\/\/www.business-internet-chine.com\/wp-admin\/admin-ajax.php"};</script>   <script type='text/javascript'>var wpt={"ajax_url":"http:\/\/www.business-internet-chine.com\/wp-admin\/admin-ajax.php"};</script>  <script type="text/javascript">require(["mojo/signup-forms/Loader"],function(L){L.start({"baseUrl":"mc.us14.list-manage.com","uuid":"1d7208290ea6bc560018dd303","lid":"d886678c4e"})})</script> </body></html>